nino1523

Members
  • Content count

    53
  • Joined

  • Last visited

About nino1523

  • Rank
    Advanced Member
  1. moi depuis que jais mis l'os 5 sur mon tel. problème avec mes appli. je le charge mes je les voit pas sur le tel jais l'impression que jais plus de place pour d'autres appli. si quelqu’un à une solutions merci de votre aide
  2. [Résolu] syncro appli. sur os 5

    je vais essayer, mes comment je vais mettre mes applications? un plus je perd les photo je les sauf garde sur le pc mes comment les mettre après, un plus l’icône vidéo, et iCloud je le vois pas sur mon tel. merci de votre aide
  3. bonjour, depuis que jais fait la MJ de l'os 5 jais un problème, quand je charge une appli. directement de mon tel cette appli. je la vois pas sur mon tel. mes je la vois bien sur ithune mes en surbrllance, si par contre je supprime une appli. de mon tel. la si je charge une nouvelle la je la vois sur mon tel. jais l'impression que jais plus d'espace sur mon tel, aide moi svp, jais restaure mon tel mes quand je transfert les achat la le problème reviens je comprend plus rien. merci de votre aide
  4. bonjour, jais fait la MJ sur i thune de l'os 5 sur mon i phone 4 et depuis jais un problème quand je charge une appli. via apole store sur mon tel. cette appli. il se charge mes je la vois pas sur mon tel. quand jouvre i thune la l'appli. je la vois mes en surbrillance, si je supprime une appli. de mon tel, et je téléchargé un'autre la appli. je la vois sur mon tel jais tous essayer même appris une restauration d'origine, quand je fait transfert les achat la le problème reviens, je vous demande de m'aide svp
  5. [Résolu] Jailbreak iOS 5 untethered?

    moi aussi jettent le jailbreake untethered en espérant qui sort vite
  6. [Résolu] connection iphone Bluetooth

    bonjour, merci pour ta réponse, mes quand je réactivé mon Bluetooth je doit désactivé céleste?
  7. bonjour, j'ai installer céleste sur mon i phone os 4.3.2 pour envoyer des photo, et fichiers, et autres, quand je prend ma voiture mon téléphone ne se connecte pas, au Bluetooth de mon poste radio équipe du Bluetooth si quelqu’un pourrais m'aider! merci
  8. [Résolu] jailbreake en 4.3.2

    merci à vous, jais restaure mon i phone, et après jais jalbreake tout est OK sa marche nickel et très rapide os 4.3.2, jais tour réinstaller sans bog salut
  9. [Résolu] jailbreake en 4.3.2

    avec redsnow le RC14 le dernier
  10. bonjour je viens de faire la MJ en 4.3.2 via i thune afin de jailbreake par la suite se que jais fait, le jailbreake se bien passe mes quand l'iphone redémarre la jais pas de cydia, jais répéter la manipulation 5 fois, et toujours rien si quelqu’un pourrais m'aides merci à vous
  11. [Résolu] Jailbreak 4.3.2 Redsnow bug

    bonjours es que tu à installer AppSync for 4.0+ sans sa tu pourra pas synchroniser, mes en premier tu doit installer la sourses cydia.hackulo.us/ essaye sa devrait allez bay :smile:
  12. [Résolu] jailbreake 4.3.1

    salut jhon je suis entrain de réfléchir si je doit revenir en 4.2.1 car le 4.3.1 il les incompatible avec pas mal de applications, tu me conseil quoi? et comment faire pour revenir en 4.2.1 jais bien sauvegarder le SHSH sur cydia merci de ton aide :smile:
  13. [Résolu] Boot logo sur 4.3.1

    moi aussi jais le mémé problème, je pence que se une question de incompatibilité avec l'os 4.3.1 aussi céleste et action menu ne fonctionne pas avec le 4.3.1, sur l'os 4.2.1 tout fonctionner que faire? passè un os 4.2.1 au attendre!
  14. [Résolu] jailbreake 4.3.1

    bonjour moi jais acheter celeste mes je n'arrive pas a l'instaler, action menu, non plus jespere que par la suite sa va marcher salut
  15. moi a chaque fois que je restaure pour jailbreaker il me met erreur 1013 je vais dans le fichier host et je supprime la dernière ligne après enregistre, je fait ma restauration et tout marche nickel salut @+ :smile: