alex_dre

Members
  • Compteur de contenus

    4
  • Inscrit(e) le

  • Dernière visite


À propos de alex_dre

  • Rang
    Nouveau membre

Profile Information

  • iDevice iPhone 4
  • iOS 5.0.1
  • Jailbreak Oui
  • Désimlock Oui, désimlocké officiellement
  • Système d'exploitation Mac OS

Activité de alex_dre

  1. alex_dre a ajouté un message dans un sujet : [Résolu] Plus de wifi, ni GPS après démontage   

    Bonsoir,

    Je reviens vers vous après une petite semaine. Je suis rentré chez moi, et boum, ben l'"écrou", n'est plus dans la boite. Je ne sais pas ce que j'en ai fait.
    Quelqu'un sait où il y a moyen de racheter un truc similaire, ou faut-il passer par un changement complet de la carte mère ?
    Merci encore
  2. alex_dre a ajouté un message dans un sujet : [Résolu] Plus de wifi, ni GPS après démontage   

    Pour la première prise, oui, elle est bien branchée.
    Par contre, pour la deuxième, non. Le truc en or, n'est plus dans le téléphone, mais dans la boite du tournevis, lol. J'arrivais pas à le remettre, et j'ai pensé que c'était simplement un écrou... Tout sert dans un iphone.

    Je tente ça, dès que je rentre chez moi !!

    Merci, et je vous tiens au courant.
  3. alex_dre a ajouté un message dans un sujet : [Résolu] Plus de wifi, ni GPS après démontage   

    J'ai déjà tenté ça. J'ai oublié de le préciser. L'antenne (car je crois qu'elles sont au meme endroit toutes les deux) se situe où ? J'ai peut-être débrancher ou abimer un truc, mais je vois pas ou. Sinon, si quelqu'un sait d'où pourrait venir un court-circuit ?
    Que d'hypothèse...
  4. alex_dre a ajouté un message dans un sujet : [Résolu] Plus de wifi, ni GPS après démontage   

    Bonsoir,

    Je suis nouveau sur le forum.
    Je viens car, il y a une semaine, le bouton Power a rendu l'âme. Débutant dans le démontage de l'Iphone, je me tente quand même dans le démontage.
    Après avoir suivi un tuto, j'ai réussi à changer le bouton. Je redémarre l'iphone, tout marche. Enfin, c'est ce que je pensais, mais plus de wifi, et plus de GPS. Enfin, il capte très mal, le wifi marche si je suis juste à coté de la borne, et j'ai une précision très très faible (environ 500m) avec le GPS.

    Quelqu'un à une idée d'où est-ce que cela peut venir ? Avant tout marchait nickel.

    Merci d'avance

    Alex