Search the Community

Showing results for tags '1600'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • IPHONE, IPAD, IPOD & APPLE TV
    • SUJETS RÉSOLUS
    • IPHONE
    • IPAD
    • IPOD
    • APPLE TV
    • APPLICATIONS
  • LOGICIELS
    • SUJETS RÉSOLUS
    • WINDOWS
    • MAC OS
    • LINUX
  • DIVERS
    • ANNONCES ET RÈGLEMENT
    • DISCUSSIONS GÉNÉRALES
    • SUJETS NON RÉSOLUS

Categories

  • iOS
    • Firmwares
    • Logiciels jailbreak
    • Utilitaires jailbreak
    • Autres
  • Logiciels
    • Windows
    • Mac OS
    • Linux
  • Images
    • Logo BlogoSquare

Found 2 results

  1. Bonjour a tous : j'ai un petit problème avec mon iphone 3gs qui est simlocké et qui était jusqu'à il y a 3jours en 4.0.1 et jailbreaker donc désimlocké Il y a 3 jours j'ai voulu faire la MAJ pour le passer en 5.1.1 mais apple refuse le restaure dans cet ios maintenant qu'il y a le 6 Donc je me suis créé un custom firmware avec mes shsh de 5.0.1 ( que j'ai pu sauver ) je passe mon iphone en PWND DFU et lance la restauration avec itunes et mon custom firmware : • Avec la ligne gs.apple.com dans le fichier host j'arrive encore et encore sur ERREUR 1600 • Sans la ligne, apple détecte la restauration et m'empêche donc de restaurer Si quelqu'un pourrai m'aider svp je ne me débrouille pas trop mal dans le jailbreak mais là je suis vraiment... perdu ( l'iphone est maintenant en ios 6, impossible à activer ) Merci
  2. Bonjour je reviens vers vous car aprés de multiple tentative infructueuse de restauration l'iPhone reste en "panne". Il s'agit d'un iPhone V2 3G ; non jailbreaké ni desimlocké d'aprés le propriétaire.(en fait il n'en sait rien et ne comprends pas les principes de firmware, jailbreak, de boot pour lui un iPhone c'est qu'un téléphone ou un baladeur) Symptome l'iPhone ne démarrait tout simplement plus. J'ignore le firmware En charge la pomme apparait briévement puis s'eteint,. Lorsque je le branche, iTune (version MAJ) detecte un appareil en cours de restauration et propose donc de procéder à la restau' : shift +restaurer pour accéder au menu je selectionne un ipsw la restau' se lance puis au termes de la procédure j'ai un signal d"erreur 1600; ou alors vista me dit que l'appareil fonctionnerait mieux avec une connection USB 2.0. Quand je retente il me faut redemarrer la bécane pour que iTunes detecte l'appareil à nouveau. Dois-je simplement changer de becane?? (J'ai un vieux portable d'occase ) Si oui je vais aller chez un pote qui a un Mac