Search the Community

Showing results for tags 'batterie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • IPHONE, IPAD, IPOD & APPLE TV
    • SUJETS RÉSOLUS
    • IPHONE
    • IPAD
    • IPOD
    • APPLE TV
    • APPLICATIONS
  • LOGICIELS
    • SUJETS RÉSOLUS
    • WINDOWS
    • MAC OS
    • LINUX
  • DIVERS
    • ANNONCES ET RÈGLEMENT
    • DISCUSSIONS GÉNÉRALES
    • SUJETS NON RÉSOLUS

Categories

  • iOS
    • Firmwares
    • Logiciels jailbreak
    • Utilitaires jailbreak
    • Autres
  • Logiciels
    • Windows
    • Mac OS
    • Linux
  • Images
    • Logo BlogoSquare

Found 2 results

  1. Bonjour, Je possède un IPhone 6+ iOS 8.1.1 Jailbreak j'ai récemment remarqué que le service "locationd" utilise une grande partie de ma partie en tâche de fond je sais pas comment y remédier, alors que la localisation est éteinte. J'ai donc alors désactivé quelque service dans le sous-menu de Localisation mais je doute que ça fasse effet. Si vous aviez une idée je vous en remercierais.
  2. Bonjour, Alors mon histoire est la suivante : Ayant oublié mon portable (iphone 3Gs, 06.15.00, normalement débloqué depuis peu par le site d'Orange, utilisée avec une carte chinoise) chez moi, il est resté éteint 2-3jours. Quand je suis rentrée impossible de le faire marché, il ne s'allumait plus. Vivant en Chine, je suis allée chez China Mobile pour qu'ils regardent mon iphone de plus près. Ils m'ont dit que la batterie était morte, ils l'ont donc changé et lorsqu'ils ont voulu rallumé mon iphone, il s'affichait : "iphone désactivé réessayer dans 5332950...." Mon iPhone est donc resté là-bas une journée de plus et quand je l'ai récupéré, il marchait, tout en chinois. Je l'ai donc restaurer pour le synchroniser avec mon ordinateur. Lorsque j'ai voulu le rallumer, impossible, sur itunes, il était marqué que la carte sim n'était pas détectée. J'ai donc fouiner sur les forums, et j'ai vu que ça pouvait peut être un bug et qu'il fallait donc que je jailbreak mon iphone. J'ai téléchargé redns0w et me suis lancée. Miracle mon iPhone s'allume mais....pas de réseau! J'ai essayé cette manip : "Install Cydia" a la suite de son redémarrage via redsn0w, aller sur cydia , et ajouter la source ( http://repo.iphone4.fr/ ) Et une fois ajoutée, aller dans la source et installer Ultrasn0w Fixer for iOS 5.1. Et Enfin redémarrer en Tethered l'iPhone via Redsn0w. Ceci n'a pas marché, toujours pas de réseau. J'ai essayé d'installer "Install iPad baseband" mais lorsque j'ai déja Cydia c'est impossible et quand je ne l'ai pas ça fait rien. Quand j'essaie de cocher les deux en même temps ça ne marche pas. J'ai aussi essayé de mettre une feuille de papier contre ma carte sim, les deux côtés, rien n'y fait! J'ai enfin essayé REcovery Fix dans les extras de redn0w, après avoir restaurer mon telephone. J'ai vu aussi qu'il fallait peut etre enregistrer son téléphone avant de le jailbreaké, mais moi je ne peux pas puisque sans jailbreak la carte sim n'est pas reconnue..!!! Alors comme vous le voyez je suis bien désespérée et j'espère qu'une âme charitable saura m'aider. Et oui vivre en Chine, c'est aussi vivre loin de sa famille et de ses amis, sans portable c'est un peu relou!!!! A votre bon coeur Merci d'avance!!!!!