Search the Community

Showing results for tags 'gevey'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • IPHONE, IPAD, IPOD & APPLE TV
    • SUJETS RÉSOLUS
    • IPHONE
    • IPAD
    • IPOD
    • APPLE TV
    • APPLICATIONS
  • LOGICIELS
    • SUJETS RÉSOLUS
    • WINDOWS
    • MAC OS
    • LINUX
  • DIVERS
    • ANNONCES ET RÈGLEMENT
    • DISCUSSIONS GÉNÉRALES
    • SUJETS NON RÉSOLUS

Categories

  • iOS
    • Firmwares
    • Logiciels jailbreak
    • Utilitaires jailbreak
    • Autres
  • Logiciels
    • Windows
    • Mac OS
    • Linux
  • Images
    • Logo BlogoSquare

Found 5 results

  1. Bonjour, Je revien a la charge quelque mois apres avoir resolu mon probleme , qui été de desimlocker un iphone 4 a l'origine swisscom ... voir l'ancien sujet : donc apres ce miracle sorti d'on ne sais ou, mon iphone est jailbreaké (redsnow) en 5.0.1 avec baseband 03.10.01 preservé et il est desimlocké grace a une gevey ultra et , a l'epoque , furiosmo 2.0, tout fonctionnait bien avec ma puce SFR et j'ai malheureusement perdu ce telephone (un peu trop d'alcool ouuuuuh!) deux semaine plus tard je RETROUVE mon bien aimé iphone 4 mais entre temp j'ai reddemander une nouvelle sim SFR ....et la , c'est le drame .... le probleme recommence : " Aucune SIM " que cela soit en manuelle ou par furiousmod (qui est maintenant en 2.1 il me semble) j'ai bien fais toute les manip et toute les verif : -demarage sans furious et sans aucune sim , alumage, insertion de la gevey+sim ....rien : "aucune sim" -demarage avec ma sim (decoupée) seule, l'iphone la reconnait mais "reseau indisp" (donc non desimlocké) - j'enleve la sim , il me dit "aucune sim", jinstall furiousmod, j'éteind le tel et le rallume avec la gevey+sim....toujours aucune sim et pa de message gevey - en mannuelle , pas de furious, carte sim sfr reconnu ms non desimlocké, jenleve la sim , j'eteind le tel , je le rallume avec la gevey+sim , "aucune sim" au demarage , jappuy sur ok et met l'iphone 2 seconde en mode avion , il me réaffiche "aucune sim installé" , j'attend quelque minutes et aucun autre message n'apparait . .. j'appuy sur ok et rien ne se passe : "aucune sim" reste affiché en haut sans jamais avoir bougé . . . que faire ?!! je sais que ma gevey fonctionne (ou du moin qu'elle fonctionnait) avec l'ancienne SFR incompatibilité de ma nouvelle SIM avec la gevey ?? je me dit donc je vais tester avec la micro sim de mon pere ....je decoupe un tout ptit peu juste l'angle pour l'eeprom et tjrs pareil ....aucune sim .... je cherche dans mes boite et retrouve la SIM swisscom d'origine, j'essaye la gevey avec et la BIM ! le message gevey apparai et le reseau se met en recherche (qu'il ne trouve finalement pas la carte sim etant desactivé et d'un reseau etranger) DONC la gevey fonctionne ... a par une incompatibilité de PLUSIEUR type de nouvelle carte sim SFR avec la gevey je ne vois pas .... qqun pourrais-til m'aider a y voir plus clair ?
  2. Bonjour à tous, Cela fait maintenant un petit bout de temps que je traine sur ce site qui est vraiment très bien fait avec des supers tutoriels pour les gens comme moi qui ne sont pas spécialiste en la matière. J'ai créer ce sujet car j'ai besoin de votre aide, de vos conseils et de votre expérience. Voila le topo : J'ai ramené , des Etats-Unis, pour ma copine un Iphone sous Ios 4.3.1 (8G4) avec un BB 04.10.01 qui est bloqué et que j'aimerai désimlocker pour qu'il fonctionne sous Orange. Etant donné qu'il vient des States, adieu le desimlockage officiel (merci la législation américaine) J'ai lui donc acheté une GEVEY Supreme afin de pouvoir utiliser sa carte SIM Orange. Malheureusement son Iphone a buggé et elle a fait (sans faire exprès) la mise à jour sous IOS 5.1 mettant par la même occasion son BB à jour. j'ai donc un Iphone avec un IOS en 4x.. et une sauvegarde en IOS 5x.. donc je ne pense pas pouvoir restaurer l'Iphone une fois la GEVEY installée. Evidement je n'ai pas ses SSH de sauvegarder avec Tiny Umbrela (trop facile voyons...). Donc j'essaye de lui trouver une solution afin qu'elle puise utilser ce téléphone et je me tourne vers vous et vos conseils. Je vous remercie par avance de votre aide !
  3. Bonjours à tous! Merci d'avance à ceux qui me liront. Pour faire simple: J'ai un iPhone 4 (FW: 4.3.5, BB: 4.10.01) Non Jailbreaké, Simlocké sur un opérateur canadien inconnu. Je l'ai depuis env. 1-2 mois. Il fonctionnait parfaitement jusque là avec une puce GEVEY. Soudainement, plus rien! j'ai beau insister encore et encore (rallumer, 112, mode avion...) il ne trouve désespérement pas le réseau, qui (ce dernier) est bien détecté par l'appareil (quand j'enlève le mode recherche automatique), mais il n'arrive pas à s'y connecter. ---> Quels sont les raisons pour qu'un GEVEY s'arrête de fonctionner comme cela? ---> Quels sont les solutions qui s'offrent à moi? Pour faire plus en détails: J'ai évidement longuement chercher une solution avant de poster! J'ai vu qu'il m'était possible d'upgrader mon FW (en 5.0.1 pourquoi pas!) sans toucher au BB (snowbreez), est-ce-que cela pourrait aider??? Mais j'ai aussi vu que mon BB n'était pas (encore) désimlocké. Si j'upgrade, dois-je mettre un FW 5.0.1, ou mon 4.3.5??? Et pour Tinyumbrella, sa sert à quoi exactement??? GRAND MERCI.
  4. Bonjour à tous :-P , je suis nouveau membre et je vous rejoins, motivé par un forum actif, mais aussi un problème qui me tracasse... En effet, j'ai un iPhone 4 qui vient des USA, donc bloqué sur AT&T, jailbreaké 4.3.3 avec redsn0w, baseband 04.10.01. On le sait tous, il n'y a malheureusement pas de désimlock logiciel pour cette version du baseband. Je suis donc passé par tous les GEVEY disponibles: - La première GEVEY Pro, ou comment perdre 2 minutes de sa vie à désimlocker son appareil à chaque redémarrage - La GEVEY Supreme, qui fonctionne plus ou moins après un redémarrage (très aléatoire !), avec une consommation de la batterie plus importante que les autres GEVEY; de plus la qualité de fabrication du tiroir GEVEY exclusif à ce modèle est d'une médiocrité sans nom - Et maintenant la GEVEY Ultra d'Applenberry qui est parfaite... Ou presque ! En effet, je suis client Bouygues Telecom (enfin Universal Mobile, c'est comme vous voulez, mais les paramètres des deux opérateurs sont les mêmes, y compris les APN). Cependant Furiousmod n'est pas un ami de longue date pour Bouygues Telecom: avec une SIM Bouygues au démarrage j'ai Recherche... pendant 4 minutes puis Réseau indisponible. En gros, la GEVEY et Furioudmod n'arrivent pas à se connecter au réseau Bouygues, même si je réinitialise les paramètres réseaux, de même pour la sélection manuelle de l'opérateur dans les Réglages. Sur mon même téléphone, je teste une SIM Virgin, et la, comme par magie, Furiousmod fait son travail, et détecte du réseau en moins de 20 secondes ! J'ajoute aussi que la GEVEY Ultra fonctionne parfaitement en mode manuelle avec Bouygues (c'est à dire en composant le 112...). Ma micro SIM Bouygues est neuve, c'est la troisième SIM échangée pensant qu'elle ne fonctionnait pas. Je me tourne donc vers vous, dans l'espoir de trouver une solution sur la compatibilité Bouygues et Furiousmod. Je vous souhaite un bon week-end à tous. Dans l'attente d'obtenir une réponse. :cool:
  5. salut, j'ai désimlocké mon iphone4 à l'aide d'une gevey, et le problème est le suivant : je capte un réseau de donnée céllulaires mais il est hyper lent, et quand j'active le réseau 3g, la petite icône s'affiche et le signal se perd progressivement jusqu'à ce qu'il me reste une seule barre,ensuite l'icône "3g" disparaît pour faire place à une icône en forme de cercle, et le signal redevient normal.. je voudrais savoir si le problème vient de mon opérateur ou s'il vient de la gevey sim. merci d'avance :-|