Search the Community

Showing results for tags 'panne'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • IPHONE, IPAD, IPOD & APPLE TV
    • SUJETS RÉSOLUS
    • IPHONE
    • IPAD
    • IPOD
    • APPLE TV
    • APPLICATIONS
  • LOGICIELS
    • SUJETS RÉSOLUS
    • WINDOWS
    • MAC OS
    • LINUX
  • DIVERS
    • ANNONCES ET RÈGLEMENT
    • DISCUSSIONS GÉNÉRALES
    • SUJETS NON RÉSOLUS

Categories

  • iOS
    • Firmwares
    • Logiciels jailbreak
    • Utilitaires jailbreak
    • Autres
  • Logiciels
    • Windows
    • Mac OS
    • Linux
  • Images
    • Logo BlogoSquare

Found 4 results

  1. Bonjour , Je suis totalement pommée avec ma téléphonie... :(Voilà ma petite histoire: J'ai un iPhone 4S depuis mars 2014, tout se passais bien, j'ai un forfait Orange qui n'a pas changé depuis plus de 2 ans, il y a un peu plus d'un mois, mon portable s'est mis à déconner, plus possible d'envoyer des MMS ou d'aller sur Internet hors wifi. J'ai mis à jour IOS à ce moment là pensant que le problème venait de là. Depuis, rien de plus. Il m'indique que je ne suis pas abonné au réseau cellulaire, etc. J'ai eu l'assistance Orange qui m'a renvoyé au service Apple qui m'a dit que ça ne venait pas d'eux... Bref, on a fini par me dire que mon téléphone était "mort" donc j'en ai acheté un reconditionné (manque de moyen) IPhone 5 cette fois. Orange m'a envoyé une nouvelle carte SIM, je l'ai activé et j'ai installé mon iPhone 5 (avec la sauvegarde de l'ancien). Résultat: problème identique! Pas de accès aux données réseau cellulaire, pas Internet, pas de MMS, il me demande de remettre mon mot de passe icloud sans arrêt mais cela ne fonctionne pas. J'ai pas mal réinitialisé les réseaux, le téléphone, tout ce qui était possible de faire (et que je maîtrise...) mais rien ne fonctionne. J'ai mis ma carte SIM dans un autre iPhone qui fonctionne bien et elle ne fonctionne pas. Mais j'ai mis une SIM qui fonctionne dans mon téléphone et ça ne marche pas mieux... Je n'y comprend plus rien et je ne sais pas comment faire pour savoir ce qui est défaillant: le téléphone (les 2! ) ou les SIM (j'en suis à ma troisième avec cette histoire ) (Orange)... J'ai fais un roman mais c'est un peu ce que c'est aussi... En tout cas, je suis preneuse pour toutes les idées qui vous viendraient à l'esprit pour me dépatouiller! Merci beaucoup pour votre aide!!!! A+
  2. Bonjour, j'ai un iphone 3GS, n°série: 87137KHREDG et baseband: 05.16.08, iOS: 6.1 Désimlocké apparemment officiellement car je n'ai pas aperçu d'icône cydia et en plaçant ma SIM de chez Free j'obtient le réseau pendant quelques seconde puis perte de réseau puis recherche et ça tourne comme ça sans fin. J'ai re-initialisé les réglages et même changé l'antenne sous le dock mais le problème de réseau persiste, j'ai quand même réussi à échanger 2 sms et une communication de 40s. Pensez vous qu'une mise à jour de l'ios puisse régler ce problème ?
  3. Bonjour je reviens vers vous car aprés de multiple tentative infructueuse de restauration l'iPhone reste en "panne". Il s'agit d'un iPhone V2 3G ; non jailbreaké ni desimlocké d'aprés le propriétaire.(en fait il n'en sait rien et ne comprends pas les principes de firmware, jailbreak, de boot pour lui un iPhone c'est qu'un téléphone ou un baladeur) Symptome l'iPhone ne démarrait tout simplement plus. J'ignore le firmware En charge la pomme apparait briévement puis s'eteint,. Lorsque je le branche, iTune (version MAJ) detecte un appareil en cours de restauration et propose donc de procéder à la restau' : shift +restaurer pour accéder au menu je selectionne un ipsw la restau' se lance puis au termes de la procédure j'ai un signal d"erreur 1600; ou alors vista me dit que l'appareil fonctionnerait mieux avec une connection USB 2.0. Quand je retente il me faut redemarrer la bécane pour que iTunes detecte l'appareil à nouveau. Dois-je simplement changer de becane?? (J'ai un vieux portable d'occase ) Si oui je vais aller chez un pote qui a un Mac
  4. [Résolu] En panne

    Bonjour à tous Mon pote m'a finalement confié son iPhone 3G (?) surnommé iPone car jamais desimlocké. Je lui avait pourtant proposé à plusieurs reprise mais bon. Si je met l'iPhone en charge le logo apparait brièvement puis disparait et l'appareil refuse de s'allumer. Idem quand je le branche sur la becanne ( vista pour le coup pas Gnu/Linux); iTunes ne se lance pas ni iTools; l'appareil n'est donc pas reconnu; ni suos Gnu/Linux. Y-a t-il une manip de ré-initialisation a faire comme sur les iPod ? Merci par avance Je reviens sur le forum dans un moment.