Recommended Posts

Bonjour il y a peut j'ai trouver comment conserve son baseband 05.13.04 sous iOS 6.1 grâce à Sn0wbreez 1.2.8 pour effectuer mon desimlockage.

Malheureusement certain problème persiste.

Impossible d'envoyer des SMS (non distribué)

J'ai donc fais une restauration de réglage réseau mais une fois fini je ne capter plus aucun signale (réseau indisponible) et dans réglage l'onglet opérateur à disparu. Seul remède de s'installer ultrabs0w puis le réinstaller pour réactiver ma carte sim.

Même problème si je reboot mon iPhone.

Je suis actuelle sous iOS 6.1 avec un jailbreak sn0wbreez+evasi0n ceci pour active mon tel sans carte opérateur et sans changer de bb.

3GS newboot. Bb 05.13.04 SHSH sauvegarde

Quelqu'un aurait il une solution cela fais 3 jours que je cherche un bon desimlockage sous cette iOS 6.1 :/

Share this post


Link to post
Share on other sites

bonjour

le seul connu est celui ci

     Démarrez Cydia depuis votre iDevice
    Allez dans Gérer> Sources> Modifier > Ajouter
    Ajoutez la source repo.iparelhos.com
    Installez  Ultrasn0w fixer 6.1
    Téléchargez Ultrasn0w 1.2.7 et faites un Reboot (redémarrage) de votre iPhone

Share this post


Link to post
Share on other sites

Tu as toujours ce problème ? parce que moi j'ai réussi à le resoudre ..

Share this post


Link to post
Share on other sites

bonjour ben dit nous 

Share this post


Link to post
Share on other sites

Alors est ce que vous avez desimlocker avec ultrasnow 1.2.8 ?
Et si vous avez cydia est ce qu'il y a pas des mise a jour demandé a faire ?

Share this post


Link to post
Share on other sites

oui il la fait ça fonctionne pas pour lui lol il a le basebande de ipad

Share this post


Link to post
Share on other sites

Bah normalement vous devriez mettre a jour cydia apres il vous est demandé d'étteindre le telephone vous le faites donc apres il s'allume tous seul et il vous met "nous ne somme pas en mesure .." bref  vous allez sur le redsn0w 0.9.15b2 donc vous allez sur EXTRAS> SELECT IPSW> vous selectionnez le iphone2,1_6.0_10A403_Restore (cliqué OK et ensuite oui)> JUST BOOT vous laissez votre telephone faire lorsqu'il s'est allumé vous inserez votre puce il y aura ecrit veuillez patienter... vous laissez un peu ensuite vous retirez votre puce et la remettez et normalment c'est bon !

Share this post


Link to post
Share on other sites

lol oui met le bleme il a pas de shsh en plus je lui dit devoir sur tinyu il me montre des chose impossible lol

Share this post


Link to post
Share on other sites

Lol mais tu sais je l'ai fais sans Shsh j'ai tout fait via Redsn0w

Share this post


Link to post
Share on other sites

ben vas lui expliquer lol

Share this post


Link to post
Share on other sites

Mdrrr bon beh je crois je vais m'arrêté la hein ...lol non mais je pense qu'il a fait une mauvaise manipulation voila tout parce que c'est assez bisard vu que moi j'ai reussi !

Share this post


Link to post
Share on other sites

Bon, je ferme ce sujet, car ça part dans tous les sens et le principal intéressé ne vient pas! ;)

Share this post


Link to post
Share on other sites

bonjour husna

mais tu nous parles de ios 6.0 et nous sommes pour desimlocker l'iod 6.1 alors expliques nous

Share this post


Link to post
Share on other sites

Bonjour, oui bien c'est ca quand tu va dans extras et select ipsw tu utilise le iphone2,1_6.0_10A403_Restore et non le iphone2,1_6.1_10B41_Restore

Share this post


Link to post
Share on other sites

Desole pour mon absence.

La possible de pouvoir envoyer des SMS c'est résolu tout seul au bout d'un moment sens rien faire les sms partaient vers les destinataires sans problème.

Je précise aussi que ultrasnow fixer 6.1 à été installer des le début. Celui ci ne résoudre donc pas le problème.

Lors de l'installation d'un tweak j'ai du redémarrer mon iPhone et la rebelotte mon réseau est devenue une fois de plus indisponible.

Pourtant ultrasnow support mon baseband. Devrais je refaire le jailbreak avec un autre logiciel ?

Share this post


Link to post
Share on other sites

Bonjour, :)

Dans ton cas, je ne vois pas pourquoi tu as intallé le fixer étant donné qu'avec ultrasnow 1.2.8 on n'en a pas besoin! ;)

Vires-le et ça résoudra peut-être ton pb. ;)

Share this post


Link to post
Share on other sites

bonjour! ne pouvant ouvrir de sujet, je me permet de poster sur ce sujet pour demander un peu d'aide!

voila j'ai jailbreaker mon iphone 4 sous ios 6.1.2, la prodedure se termine sans soucis sauf que l'icone cydia ne s'installe pas ! j'ai recommencer le jailbreak plusieur fois mais toujours le meme probleme!

avez vous une idee?

merci d'avance a tous!

Share this post


Link to post
Share on other sites

Bonjour :)

Ouvres-ton propre sujet car nous traitons qu'un seul cas à la fois, pour pas tout mélanger.
il faut que tu valides ton pseudo ou ton inscription
Merci ;)

Share this post


Link to post
Share on other sites