cherco31

jailbreak rien ne marche

Recommended Posts

c'est un autre problème ça , après le désimlockage tu peux choisir manuellement ton réseau non ?

peux tu nous dire d'avantage STP ?

 

 s'aurait été avec plaisir, seulement mon frère la rejailbreaké a mon insu. 

 

du cout, l'iphone reboot en boucle des qu'il arrive a la pomme, ce qui fait

 

impossible de l’éteindre ni de redémarrer.

 

g trouver un tuto pour les problemes des iphones qui s'arrete sur la pomme, mais il demande de l'eteindre normalement ce que je ne peu faire car il reboot en boucle.

 

donc si vous pouviez m'aider svp 

 

 

merci

Share this post


Link to post
Share on other sites

bonjour

forces le à passer en mode dfu (3 secondes bouton power, sans relâcher power tu appuies 10 secondes
sur home puis tu relâches power tout en maintenant home encore 10 secondes) et restaure sur itunes

Share this post


Link to post
Share on other sites

bonjour

forces le à passer en mode dfu (3 secondes bouton power, sans relâcher power tu appuies 10 secondes

sur home puis tu relâches power tout en maintenant home encore 10 secondes) et restaure sur itunes

 

 

g déjà fait ça avc 'ios 6.0 et ça ma donné l'erreur habituel à savoir :  3194 

 

maintenant dois-je le faire avec l'ios 6.1.3 ou pas ?

Share this post


Link to post
Share on other sites

oui restaures normalement par itunes

Share this post


Link to post
Share on other sites

oui restaures normalement par itunes

 

 

d'Accord je restaure alors avec ios 6.1.3 via itune et s'il faut je refait tous les tutos

Share this post


Link to post
Share on other sites

celui ci

Share this post


Link to post
Share on other sites

celui ci

 

 

juste une question si vous le permettez : le faire avec ou sans sim ça na pas d'importance ?

Share this post


Link to post
Share on other sites

avec c'est mieux

Share this post


Link to post
Share on other sites

avec c'est mieux

 

 

ok  je vous tient au courant

 

 

merci 

Share this post


Link to post
Share on other sites

ok  je vous tient au courant

 

 

merci 

 

salut les amis

 

voila c bon c fait, le  jaibreake c'est bien passe l'iphone remarche reste plus que le

 

réseau.

 

voila le problème :

 

il trouve les opérateurs seulement quant je me connecte au mien, j'ai un message

 

d'erreur du genre  :  la connexion au réseau est interrompu

 

comment puis-je régler ça svp ?

 

 

merci

Share this post


Link to post
Share on other sites

bonjour

as-tu le wifi sur l'iphone? et

c'est quel opérateur tel?

Share this post


Link to post
Share on other sites

bonjour

as-tu le wifi sur l'iphone? et

c'est quel opérateur tel?

 

oui g le Wifi

 

l’opérateur c'est  Nejma 

 

 

ps : je suis en Algérie

 

g installer ultrasnow et posixspwn

 

 

merci 

Share this post


Link to post
Share on other sites

et tout est ok?

Share this post


Link to post
Share on other sites

et tout est ok?

 

 

oui sauf pour la sim qu'il ne reconnait pas

 

il cherche le réseau, il le trouve puis il me donne : connexion au réseau interrompu 

Share this post


Link to post
Share on other sites

bonjour
il nous faut ton baseband intégral,
si tu ne sais pas, utilises
 

Share this post


Link to post
Share on other sites

bonjour

il nous faut ton baseband intégral,

si tu ne sais pas, utilises

 

 

 

mon Baseband est  :  05.13.04

 

dois-je vous donner autres chose ? 

Share this post


Link to post
Share on other sites

bonsoir ,ton baseband est désimlockable avec ultrasn0w tu l'as bien essayé ? est ce que ta SIM fonctionne sur un autre téléphone ? 

Share this post


Link to post
Share on other sites

bonsoir ,ton baseband est désimlockable avec ultrasn0w tu l'as bien essayé ? est ce que ta SIM fonctionne sur un autre téléphone ? 

 

Oui : ultrasnow est bien installer,  et ma SIM marche très bien même sur les tablettes

 

donc pas de problème de ce coté la.

 

maintenant, il faut savoir que son tactile et son écran ont été changé parce qu'ils été 

 

cassé (ne me posez pas la question je ne sais comment ils ont cassé).

 

mais avant de passer a la piste matériel j'aimerais juste enlevé la piste soft.

 

et a mon amble avis, je pense que puis il reconnais quant il y'a ou pas une puce

 

d’inséré ça dois être soft 

 

 

merci

Share this post


Link to post
Share on other sites

bonjour

normalement tu devrais avoir le réseau, là je ne vois pas

Share this post


Link to post
Share on other sites

a mon avis il faut au moins tester avec une autre SIM , y'a pas de raison que ça marche pas avec celle la !

Share this post


Link to post
Share on other sites

a mon avis il faut au moins tester avec une autre SIM , y'a pas de raison que ça marche pas avec celle la !

 

Bonsoir,

 

g essayé deux autres sim et c'est pareille.

 

et donc finalement, je crois que je vais l'ouvrir et vérifier ses composant réseau peut être que la nap 7 ou même la carte elle même a été touché pondant le changement de l'écran, qui c .    

 

je vous tiens au courant 

 

merci 

Share this post


Link to post
Share on other sites

Bonsoir,

 

g essayé deux autres sim et c'est pareille.

 

et donc finalement, je crois que je vais l'ouvrir et vérifier ses composant réseau peut être que la nap 7 ou même la carte elle même a été touché pondant le changement de l'écran, qui c .    

 

je vous tiens au courant 

 

merci 

 

Bonsoir a tous, désolé pour le retard exams oblige.

 

bref, j'ai l'idevice et je l'ai trouvé entonnement propre, après inspection RAS tout est nikel.

 

alors je l'ai donné au réparateur pour confermation et là encore nikel.

 

ce qui fait qu'il a tenter un downground à l'ios 4.1 et sa puce a lui a fonctionné, seulement quand j'ai mis la mienne sa fonctionné plus, il a remet la sienne même chose sa fonctionne plus.

 

là il retente un jb mais rien sa ne marche plus.

 

donc là, je lui est laisser j'attend demain pour voir 

Share this post


Link to post
Share on other sites

bonsoir

tiens nous informés, merci

Share this post


Link to post
Share on other sites

bonsoir

tiens nous informés, merci

bonsoir tous le monde,

 

rien de nouveau ça c'est même empiré, maintenat l'iphone bug

 

il se verrou tout seul, je clique sur le boton home soit sa reverrouille iphone soit sa prend des photos.

 

et il n'a même pas reconnu la sim.

 

donc jaimerais le upgrader de 4.1 au 5.1.1 peut être sa reconnaitera la sim, sinon le 6.1.3 me va très bien.

 

un conseil ?

 

 

merci

Share this post


Link to post
Share on other sites

bonjour

restaures via itunes puis tu vas suivre ce à la lettre

Share this post


Link to post
Share on other sites