cherco31

jailbreak rien ne marche

Recommended Posts

bonjour

as-tu toujours cydia sur ton iphone, si tu ne peut y accéder 

il nous faut ton baseband intégral, tes 5 premiers chiffres de ton n° de série et ios actuel

si tu ne sais pas, utilises 

 

bonsoir,

 

oui j'ai toujours cydia et ça marche très bien,

 

basebande :   05.13.04

 

N S :    86118

 

ios :    6.1.3 (10b329)

 

 

 

PS : jailbreaké avec le tuto que vous m'aviez vous même donné 

 

 

voila  merci

Share this post


Link to post
Share on other sites

bonjour

tout fonctionne alors?

 bravo
de rien nous sommes là pour vos joujoux :)
amuses-toi bien
abonnes toi à la newsletter gratuite et super instructive
et merci à l'équipe Blogosquare
sujet résolu?

Share this post


Link to post
Share on other sites

bonjour

tout fonctionne alors?

 bravo

de rien nous sommes là pour vos joujoux :)

amuses-toi bien

abonnes toi à la newsletter gratuite et super instructive

et merci à l'équipe Blogosquare

sujet résolu?

 

tous fonctionne sauf le réseau et je ne comprant pas pourquoi ?

 

mais vous pouvez fermé le sujet (dailleurs il vaut mieux montioner fermer que resolu car ce n'est pas cas), puisque je ne vais plus mon occuper pour le moment.

 

 

ps : si jamais je trouve un jour une solution, je vous tienderez au courant c'est promis.

Share this post


Link to post
Share on other sites

Bonsoir,

 

Une fois que vous avez le baseband il ne vous reste pu, cas installer Ultrasn0w, normalement ? Non et la votre iPhone sera désimlocker.

Share this post


Link to post
Share on other sites

Bonsoir,

 

Une fois que vous avez le baseband il ne vous reste pu, cas installer Ultrasn0w, normalement ? Non et la votre iPhone sera désimlocker.

 

oui je sais, ce n'est pas mon premier jailbreak

Share this post


Link to post
Share on other sites

bonjour

je passe en "non résolu" et à bientôt

Share this post


Link to post
Share on other sites

bonjour

je passe en "non résolu" et à bientôt

 

ok merci c'est sympas.

 

en tus cas top au tard je me remetterais, vus saurrez s'il ya du nouveau

Share this post


Link to post
Share on other sites

ok merci c'est sympas.

 

en tus cas top au tard je me remetterais, vus saurrez s'il ya du nouveau

 

bonsoir,

 

comme promis je me suis remis deçus plus serieusement puis j'ai eu un peut de temps.

 

et j'ai trouvé qu'il avait un serieux prolème de carte mere qui se trouve être la cause de tout. un plusieurs cercuits étaits abimés dans celui résponsable du réseau.

 

et comme ça aller couter très cher, je l'ai troqué contre un autre de plus grande capacité et bien sure qui n'a aucun problème ça m'est revenu beaucoup moins cher.

 

en conclusion:

 

c'étais un problème hard et non soft .

 

 

voila merci pour vos éfforts et en fin le sujet est Résolut.

 

salut

Share this post


Link to post
Share on other sites