Sly74

[Titre non conforme] Besoin d'aide

Recommended Posts

Bonjour à tous,

Alors voilà ma question, je suis actuellement sur IOS 8.4.1 sur mon iPad. Je crois qu'actuellement il n'y a pas de jailbreak possible avec cet IOS, mais est-il possible de passer sur IOS 9.01 ou 9.02, afin de pouvoir bénéficier d'un jailbreak?
J,ai essayé de télécharger IOS 9.01 mais impossible de l'installer.
Y a t'il une solution, ou est-ce simplement impossible?

Je vous remercie d'avance pour votre aide.

Sly74

Share this post


Link to post
Share on other sites

Bonjour, Le titre de votre sujet n'est pas conforme aux Merci d'apporter les modifications suivantes: - Un titre explicite doit être fourni : résumez le problème ainsi que la cause du problème dans votre titre. Les sujets avec un titre comme : "problème", "aide", "besoin d'aide", "comment faire", etc... seront refusés. - Les titres comportant du tout majuscule seront refusés. Aucune aide ne vous sera fournie si vous n'apportez pas les modifications nécessaires. Ce message sera supprimé une fois que vous aurez modifié votre titre. Si ce n'est pas le cas, cela signifie que votre titre n'est toujours pas conforme aux règles d'écriture et qu'il faut encore l'améliorer. Merci de votre compréhension.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now