Dominator

Probleme avec Packages .deb

Recommended Posts

Salut a tous,

J'ai créer mon packages .deb que j'ai mis sur ma source cydia

donc mon problème est après l'installation le package demande

une mise a niveau  mais c'est la seul version et meme si je fais la

mise a niveau la demande reviens toujours.

est ce que quelqu'un aurais une solution ?

 

 

IMG_0001.thumb.PNG.162b37fea5d2d9f65ab83

Share this post


Link to post
Share on other sites

Bonsoir, 

Vous pouvez obliger Cydia à enlever la mise à jour de vos notifications avec une manipulation très simple qui consiste à : 

- Ouvrir dans cydia l'application en question 

- Aller dans ;

1451686419-capture.png

- Puis activer "ignorer les mises à niveau" 

Cette solution vous convient ? Tenez-nous au courant, merci ! Bonne soirée ! :)

Share this post


Link to post
Share on other sites

Merci pour votre réponse SLrMats, je connaissais cette astuce mais se n'est pas se que je cherchais exactement.

Share this post


Link to post
Share on other sites

Bonsoir, 

C'est un Tweak que vous avez créé vous-même ? Ou c'est seulement un .deb récupéré et transféré sur votre source personnelle ? 

Tenez-nous au courant, merci ! Bonne soirée ! :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now