Sign in to follow this  
clement85

[Résolu] probléme de flash jailbreak

Recommended Posts

bonsoir a tous comme le dit le titre j'ais jailbreaké mon 4s avec redsnow en 5.0.1 et quand on m'apelle , quand je recois un sms , quand j'ai une notification facebook et autre mon flash se met en route comme l'application de cydia mais moi je ne l'est pas lol , je l'ais télécharger pour activer et désactiver mes pareille cela ne change rien .

Merci de votre aide

ps: je jailbreak uniquement pour avoir theme et autre , et auparavent j'avais un 4 que j'ai jailbreak sous plusieur verssions

Share this post


Link to post
Share on other sites

Salut, tu n'as pas plutôt jailbreaké avec GreenPois0n Absinthe? Parce que RedSn0w n'est pas compatible avec l'iPhone 4S.

Sinon, je ne vois pas grand chose d'autre qu'une bonne restauration ;)

Share this post


Link to post
Share on other sites

et du coup si je le restaure il sera en 5.0.2 , c'est jailbreakable sa ?

Share this post


Link to post
Share on other sites

je viens de faire une restauration , je le rejailbreak par la suite et je vous tiens au courant

Share this post


Link to post
Share on other sites

idem toujours le probléme du flash :mad: :mad: :mad: :mad:

Share this post


Link to post
Share on other sites

2 eme restauration et miracle plus de flash ^^

merci a vous a la prochaine ;)

Share this post


Link to post
Share on other sites

L'équipe d'iPhone4.fr est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums du Support Technique si vous avez d'autres questions.

Merci et à bientôt sur iPhone4.fr

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this