Emjo

[Résolu] Iphone 3gs ne s'active plus sur itunes "carte sim non installée"

Recommended Posts

Bonjour à tous,

Sur les conseils d'une gentille personne je rejoinds donc le forum.

Voilà mon problème, j'ai eu il y a 2 jours un iphone 3gs, tout allait bien jusqu'à ce qu'il fasse une mise à jour sur itunes. Depuis cela me marquait que la carte sim n'était pas installée, impossible d'activer l'iphone.

J'ai donc parcouru le web et suis tombé sur un tuto avec snowbreeze. Cela n'a pas fonctionné car apparement je suis en 5.1.

Ma question est donc de savoir s'il qqun peut m'aider à ce que mon iphone refonctionne correctement ? je n'y connais malheureusement rien et c'est difficile pour moi de vous suivre parfois mais je ferais des effors !

Je me dis qu'il doit bien y avoir une solution,,, ce n'est pas un appareil "cassé" ?!

Pour votre aide, merci d'avance .......

Share this post


Link to post
Share on other sites

Bonjour,

Gros problème lors de la mise à jour... je suis sur que t'as le baseband de l'iPad.

L'iPhone ne capte plus la carte SIM :(

Donc là, perso je sais pas. je cherche et si jamais je trouve un truc je posterais un sujet exprès.

Share this post


Link to post
Share on other sites

ok merci jhon de ton aide ! du coup j'imagine que ça n'est pas très bon signe ...

Share this post


Link to post
Share on other sites

Non pas trop :(

Share this post


Link to post
Share on other sites

Rechercherdans

Bonne chanceg.gif

Ja ja ja ! Grosse bonne note ! :P

Bonjour,

Gros problème lors de la mise à jour... je suis sur que t'as le baseband de l'iPad.

L'iPhone ne capte plus la carte SIM :(

Donc là, perso je sais pas. je cherche et si jamais je trouve un truc je posterais un sujet exprès.

Bonjour à tous,

une restauration sur le BB de l'iPad directement avec iTunes ne conduit-elle pas à une erreur 16XX ?

Share this post


Link to post
Share on other sites

merci pour le bonne chance ! je crois que j'en aurais bien besoin .....

une personne d'un autre post me dis que je peux tenter ma chance dans une boutique ... j'essayerai !

mais j'avoue que j'aimerais trouver une solution ... pas cool quand meme cette histoire de baseband !!! perso je n'y connais rien donc peux pas repondre a la dernière question meme si effectivement j'avais une erreur 1600 !

Share this post


Link to post
Share on other sites

bonsoir, je me retrouve avec un BB 06.15.00-6.4_M3S2. Il Y a quelque temps j'étais arrivé à downgrader en 4.3.3. Aujourd'hui je ne peux mettre en route le start TSS Server je ne comprends pas pourquoi. Je ne sais pas si il y a un mot de passe root.

Merci de votre aide.

Share this post


Link to post
Share on other sites

bonsoir, je me retrouve avec un BB 06.15.00-6.4_M3S2. Il Y a quelque temps j'étais arrivé à downgrader en 4.3.3. Aujourd'hui je ne peux mettre en route le start TSS Server je ne comprends pas pourquoi. Je ne sais pas si il y a un mot de passe root.

Merci de votre aide.

Bonjour, j'ai réussi le downgrade en 4.3.3 mais toujours pas de carte sim visible.

La solution, c'est une boutique "spécialisée" 1H d'attente + 40€ et tout marche en 4.1.

Merci pour vos conseils.

Share this post


Link to post
Share on other sites

Aujourd'hui je ne peux mettre en route le start TSS Server je ne comprends pas pourquoi. shard.gif

Share this post


Link to post
Share on other sites

L'équipe de BlogoSquare.com est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums de dépannage iPhone/iPad/iPod/Apple TV si vous avez d'autres questions.

Merci et à bientôt sur BlogoSquare.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.