Sign in to follow this  
Guilo

gpSPhone 5.1

Recommended Posts

Bonjours , j'ai mi mon Iphone 4 Ios 5.1 à jour et depuis gpSPhone ne fonctionne plus ! J'obtient ce message d'erreur : "Sorry, but gpSP requires a Gameboy Adva image to run correctly . .... Press any button to exit." . Ma version de gpSPhone est 7.1.3 je me demande donc si cette application est compatible ios5.1 ? Merci d'avance

Share this post


Link to post
Share on other sites
Sign in to follow this