gacho13

[Résolu] reseau indisponible aprés jailbreak ios 4.3.3 baseband 06.15.00 et ultrasn0w

5 messages dans ce sujet

Bonjour a toute l'équipe,

Nouveau dans le forum,et novice en la matière je me permet de vous relater mon problème.Ayant un Iphone3GS qui était Jailbreaké sur une version que je ne connais pas j'ai restauré celui-ci avec la nouvelle version ( 5.1 ) lorsque j'ai vu que cette ios était Jaibreakable tethered j'ai voulu le restaurer en une version plus ancienne ( 4.3.3 ) avec redsn0w_win_0.9.6rc16.Le Jailbreak s'est fait sans souci vu que mon baseband est le 06.15.00 et qu'il est désimlockable avec Ultrasn0w 1.2.5 j'ai téléchargé celui ci,installé dans mon iphone. Mon problème est que le réseau est toujours indisponible.De plus,lorsque mon Iphone a démarré après le Jailbreak l'Iphone s'est allumé sans que j'ai pu faire les réglages ( choix de la langue,choix du pays etc ).

Si vous pourriez m'aider a résoudre mon problème qui dure depuis quelques temps je vous en serai très reconnaissant.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

alors personne pour m aider . :cry:

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir

il faut que tu refasse le jailbreak et coche la case instal base band ipad

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a toute l 'équipe du forum.

Un grand merçi a toi Tyir-976 grace a toi mon idevice a réssucité désimlocké en plus, bravo :grin:

voila une trés belle qualité que vous avez aider les gens est une richesse. :ugeek:

encore merçi beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'équipe de BlogoSquare.com est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums de dépannage iPhone/iPad/iPod/Apple TV si vous avez d'autres questions.

Merci et à bientôt sur BlogoSquare.com

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Contenu similaire

    • Par gacho13
      Bonjour a toute l'équipe,


      Nouveau dans le forum,et novice en la matière je me permet de vous relater mon problème.Ayant un Iphone3GS qui était Jailbreaké sur une version que je ne connais pas j'ai restauré celui-ci avec la nouvelle version ( 5.1 ) lorsque j'ai vu que cette ios était Jaibreakable tethered j'ai voulu le restaurer en une version plus ancienne ( 4.3.3 ) avec redsn0w_win_0.9.6rc16.Le Jailbreak s'est fait sans souci vu que mon baseband est le 06.15.00 et qu'il est désimlockable avec Ultrasn0w 1.2.5 j'ai téléchargé celui ci,installé dans mon iphone. Mon problème est que le réseau est toujours indisponible.De plus,lorsque mon Iphone a démarré après le Jailbreak l'Iphone s'est allumé sans que j'ai pu faire les réglages ( choix de la langue,choix du pays etc ).
      Si vous pourriez m'aider a résoudre mon problème qui dure depuis quelques temps je vous en serai très reconnaissant.