pedro27200

Members
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • iDevice
    iPhone 4
  • iOS
    7.1.1
  • Jailbreak
    Non
  • Désimlock
    Non

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

pedro27200's Achievements

Newbie

Newbie (1/14)

  1. Bonjour et merci pour les messages. Alors j'ai testé ta methode et maintenant j'ai le code erreur( 4005 ) Je désespère ... edit: j'ai réessayé plusieurs fois et c'est de nouveau le code erreur (2) qui reviens
  2. Bonjour , J'ai essayé plusieurs cables et plusieurs prises et toujours le même message d'erreur (2) Je suis en mode administrateur . J'ai essayé sur 2 ordi différents.
  3. bonjour, merci pour la réponse oui j'ai tout désinstallé puis réinstallé mais sans résultat ! toujours le même code erreur (2) J'ai aussi essayé de jailbreaké avec redsnow et j'ai cette fois le message : blobs are corrupted .
  4. Merci pour la réponse . J'ai désinstallé avira et coupé le par feu de Windows et ça change rien ... Le câble usb est neuf je l'ai déballé moi même . Je précise que j'ai essayé sur un autre pc sous Windows 7 et toujours le même resultat
  5. bonjour a tous, je précise que c'est un iphone que j'ai récupéré et que j'ai jamais eu d'iphone, donc désolé si je rame un peu ^^ il s'agit d'un iphone 4 16giga qui plante durant la mise a jour avec ce message d'erreur : l'iphone n'a pas pu être mis a jour . une erreur inconnus s'est produite (2). vu qu'on me propose la mise a jour 7.1.2 je suppose que celle installée est la 7.1.1. je met des captures d’écrans en pièces jointes, merci d'avance pour votre aide !