Search the Community

Showing results for tags 'Absinthe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • IPHONE, IPAD, IPOD & APPLE TV
    • SUJETS RÉSOLUS
    • IPHONE
    • IPAD
    • IPOD
    • APPLE TV
    • APPLICATIONS
  • LOGICIELS
    • SUJETS RÉSOLUS
    • WINDOWS
    • MAC OS
    • LINUX
  • DIVERS
    • ANNONCES ET RÈGLEMENT
    • DISCUSSIONS GÉNÉRALES
    • SUJETS NON RÉSOLUS

Categories

  • iOS
    • Firmwares
    • Logiciels jailbreak
    • Utilitaires jailbreak
    • Autres
  • Logiciels
    • Windows
    • Mac OS
    • Linux
  • Images
    • Logo BlogoSquare

Found 5 results

  1. Absinthe - Linux

    Version v2.0.4

    275 downloads

    Jailbreak untethered de l'iPhone 3GS, l'iPhone 4, l'iPhone 4S, l'iPod Touch 3G, l'iPod Touch 4G, l'iPad, l'iPad 2 et le nouvel iPad sous l'iOS 5.1.1
  2. Absinthe - Windows

    Version v2.0.1

    5039 downloads

    Jailbreak Untethered de l'iPhone 3GS/4/4S, l'iPod Touch 3G/4G et l'iPad 1/2/3 sous l'iOS 5.1.1
  3. Absinthe - Mac

    Version v2.0.1

    1119 downloads

    Jailbreak Untethered de l'iPhone 3GS/4/4S, l'iPod Touch 3G/4G et l'iPad 1/2/3 sous l'iOS 5.1.1
  4. Absinthe - Linux

    Version v2.0.1

    173 downloads

    Jailbreak Untethered de l'iPhone 3GS/4/4S, l'iPod Touch 3G/4G et l'iPad 1/2/3 sous l'iOS 5.1.1
  5. Bonjour, Je voulais aujourd'hui jailbreaker mon iphone 4S en version 5.0.1 grâce à absinthe. Mais tout simplement au démarrage du logiciel.. "Error: Consistency check failed: could not find required files" J'ai déjà testé de le demarrer en tant que administateur, de le retélécharger sur d'autres sources, de bien vérifier l'extraction, de mettre a jour itunes ... Aucun moyens, apparament des personnes ont le meme problème mais je n'est vu aucune solution valide. Avez-vous des solutions ? Merci par avance