[Résolu] iPhone 3GS ne s'allumant plus


Brendou
 Share

Recommended Posts

Bon, alors maintenant que tu as le bob BB , tu vas suivre ATTENTIVEMENT ce tuto avec SnowBreeze 2.9.13! ;)

Et surtout coches bien la case hactivate sans sim! :(

Puis pares tu ouvriras cydia et tu mettras ultrasnow

Bon courage, on va y arriver ! ;)

Link to comment
Share on other sites

Merci rufusonyx ;)
Mais moi je suis sous XP, pas de case hackactivate à cocher, une pop-up qui apparaît à l'écran "do you want to hackactivate ?"

Link to comment
Share on other sites

Bonjour :)

Alors, pendant plusieurs jours, j'ai essayé ce que J-S m'a conseillé et après plusieurs redémarrages et plusieurs essais, ça a fini par fonctionner ! :D

Merci encore dix millions de fois à vous, vous êtes géniaux  :wub:

On peut passer en résolu (enfiiiiiiiin  :lol:)

Je n'hésiterai pas à revenir vers vous (pas de sitôt j'espère !)

Link to comment
Share on other sites

Bravo! :)

Tu as eu beaucoup de chances de réussir avant cette fichier 6.1.3 ! ;)

Alors fais TRÈS ATTENTION A CE QUE TU METS COMME TWEAKS ET APPLIS,

Car maintenant , pour un bon moment , c'est fini! :angry:

Profites bien! :P

Link to comment
Share on other sites

L'équipe de BlogoSquare.com est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums de dépannage iPhone/iPad/iPod/Apple TV si vous avez d'autres questions.<br /><br />Merci et à bientôt sur BlogoSquare.com

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share