nanoupf

[Résolu] sollution pour application

Recommended Posts

bonjour , vue que je ne peu mettre a jour mon ios 4.1 comme tu me l'a dit hier ( qu'il me falais le desimlock officiel ) et pour moi c pas possiblede le faire  malheureusement car je ne suis pas en france et qu'ici ça coute très cher je voudrai savoir s'il n'y aurai pas moyen de téléchargé quand même des application surtout viber et autre parceque j'ai vraiment besoins de communiqué avec mes proche en france et c pas gratuit :(  donc ça serrai parfait si je pouvais le téléchargé mais avec ma version c impossbile il demande 4.3 :unsure:  n'y a t-il pas d'autre alternative ?

merci d'avance

Share this post


Link to post
Share on other sites

bonjour

j'ai bien peur que même viber nécessite minimum l'ios 5.1.1

Share this post


Link to post
Share on other sites

donc aucune sollution :unsure:  ?

c vraiment pas de chance :(

Share this post


Link to post
Share on other sites

essaies d'installer viber via l'app store, tu verras

Share this post


Link to post
Share on other sites

j'ai dèja essayé plusieurs foi mais ça me dit tjr necessite ios 4.3 :(

Share this post


Link to post
Share on other sites

donc c'est mort

sujet résolu?

Share this post


Link to post
Share on other sites

L'équipe de BlogoSquare.com est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums de dépannage iPhone/iPad/iPod/Apple TV si vous avez d'autres questions.

Merci et à bientôt sur BlogoSquare.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.