Sign in to follow this  
hmaan29

[Résolu] Iphone 4 ne démarre pas

Recommended Posts

Bonjour, depuis hier mon Iphone 4 IOS 5.0.1 s'allume et il y a que le logo Apple c'est tout.

Je l'ai restaurer et jailbreaker avec redsn0w_win_0.9.10b5c jusque là tout va bien.

Aprés j'ai réinstaller mes tweet sans problème.

Après tout ça je voulu faire un reboot et là il s'allume de nouveau et ne demarre plu que le logo Apple sur l'écran.

Poutant le jailbreak est Untethered avec redsn0w_win_0.9.10b5c?!

Est ce que c'est un tweet que j'ai depuis Cydia qui provoque ça??

Dois je réinstallé Corona via Cydia??

Merci de m'aider.

Share this post


Link to post
Share on other sites

Salut, il ne faut installer Corona que si tu as un jailbreak tethered :)

C'est peut-être un tweak, tu en avaia des crackés? Tu as la liste des tweaks que tu as installé

Share this post


Link to post
Share on other sites

Ok. J'ai envlever Corona alors.

Oui c'est des tweet de cydia et aussi d'applestore.

Voici les tweek que j'ai mis hier:

Activator, Airplane SBSETTINGS,AndroideLock XT,AnyAttach

Barrel, BigboBitesms

Callbar, ColorKeyboard, Copic

EZDecline

FastSnap, Flashcam

Gridlock, GridTab for safari

Iconoclasm, Ikeywi, Infinidock, infinifolders

MarkthatMessage,Multiflow

Nospot

Protube

SilentMode Switcher

Unlimtones,

WeeSpeeddial, Wifibooster, Winterboard

Voilà c'est les tweek cydia que j'ai depuis un moment et jamais de souci jusqu'a hier.

Share this post


Link to post
Share on other sites

L'équipe de BlogoSquare.com est ravie d'avoir pu vous aider. N'hésitez pas à ouvrir un nouveau sujet dans les forums de dépannage iPhone/iPad/iPod/Apple TV si vous avez d'autres questions.

Merci et à bientôt sur BlogoSquare.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this