Azkorbik

Members
  • Content count

    11
  • Joined

  • Last visited

About Azkorbik

  • Rank
    Membre

Profile Information

  • iDevice
    iPhone 3GS
  • iOS
    5.1.1
  • Jailbreak
    Oui
  • Désimlock
    Oui, désimlocké via jailbreak
  1. Ok! je n'avais pas compris le codage de la date de fabrication... Eh bien merci beaucoup pour m'avoir consacré de votre temps, avoir éclairé ma lanterne et surtout pour m'avoir rendu mon iPhone!!! Big up à tous les deux, bonne continuation!
  2. Sinon tant pis le nouveau Ultrasn0w b3 a une fonction permettant d'installer des ios "périmés"... je le ferais repasser en 4.1 puis retour au 5.1 mais avec le bb fourni. j'espère que ca marchera! PS à moins que je n'aie tort par rapport au bb ipad!!! ce qui serait pure merveille ;-)
  3. Etes vous sûr pour le bb ipad??? "Le baseband iPad n'est compatible qu'avec les iPhone 3Gs fabriqués avant Août 2011. Il n'est PAS compatible avec les iPhone 3Gs dont les 3 chiffres après le 2ème sont supérieurs à 134" Mon numéro de série: 86[951]XXXXXX... Pardon mais permettez-moi d'avoir un doute!
  4. Pour Rufusonyx: comment je peux faire pour enlever l'erreur 3194 sans les lignes apple? PS: le # fonctionne aussi sur PC dans le fichier hosts!
  5. Merci de vous pencher sur mon problème! Numéro de série: 86951XXXXXX ios: 5.1.1, hacktivé par custom firmware snowbreeze (pas de changement de bb avec snowbreeze!) donc j'ai le bb du 4.3.3, ce qui rend le desimlock incomplet (SIM acceptée, mais pas d'accès au réseau!)
  6. réseau indisponible, apparemment c le problème avec le baseband que j'ai... En fait j'aimerais savoir comment je pourrais installer un ios avec un bb compatible jailbreak, hacktivation, desimlock... Car pour installer un ios officiel si je mets les lignes 74.208.105.171 gs.apple.com 74.208.10.249 gs.apple.com j'obtiens l'erreur 21 et sans l'erreur 3194
  7. Bonjour. J'ai un 3GS ios 5.1.1 new bothroom bb 05.16.02 jalbreaké par custom firmware snowbreeze. Ma SIM est reconnue, mais, évidemment, pas de réseau... SHSH sauvegardés: 4.1, 4.3.5, 5.0.1, 5.1, 5.1.1 Si j'installe le bb ipad, je crains de ne pas pouvoir downgrader par la suite. Quelles sont mes alternatives svp? Que pensez-vous de ceci? http://www.sosiphone.com/blogiphone/2012/04/22/deblocage-sim-tout-iphone-iphone4-et-4s-sous-ios-5-en-utilisant-le-package-sam-hack-52748/ Merci d'avance Cordialement