faejoe67

Members
  • Content count

    29
  • Joined

  • Last visited

About faejoe67

  • Rank
    Membre

Profile Information

  • iDevice
    iPhone 5S
  • iOS
    8.3.0
  • Jailbreak
    Non
  • Désimlock
    Non
  • Système d'exploitation
    Windows
  • Consoles
    xbox
  1. [Résolu] 5S/ Bug écran tactile

    Bonjour, Merci pour l'info. Lors de mes dernières mises à jour, je faisais systématiquement la MAJ sur l'Iphone. Hier soir, j'ai finalement réussi à le restaurer mais il n'y avait quasiment pas de différence. Du coup, j'ai démonté l'iphone car je suspectai un problème de connectique. Depuis ce matin, il fonctionne de nouveau normalement. Affaire à suivre Merci pour ton aide et tes conseils. Jba
  2. [Résolu] 5S/ Bug écran tactile

    Bonjour, Pour l'ioS, je dispose du dernier càd le 9.2.1. Je suis en train de tenter une restauration mais ce n'est pas gagné car j'ai l'erreur 3014. Du coup, je suis en train de corriger cet erreur aussi via le support apple.
  3. [Résolu] 5S/ Bug écran tactile

    Bonjour, Depuis quelques jours, mon iPhone 5S bug énormément au niveau du tactile. Je n'ai pas effectué de mise à jour ou d'installation particulière. Exemples : Quand je veux descendre un fil d'actualité, il remonte légèrement par magie 1 coup sur 3 Idem quand je veux fermer les applications en double tâche. J'effectue bouton home + slide vers le haut et l'application fait un un "rebond vers le bas". Le bug est difficilement descriptible surtout que l'iPhone peut parfois marcher normalement pendant quelques instants et après rebelote ... Dans les prochains jours, je vais effectuer une restauration mais je reste sceptique sur l'efficacité. Avez-vous déjà rencontré ce type de problématique ? Quelles actions avez-vous mises en oeuvre ? Cordialement, Jbau
  4. Pb commutateur sonnerie/vibreur

    Bonsoir, Aucun changement. Je vais devoir très certainement penser à changer la pièce :/ Cdlt Jbau
  5. Bonjour, Depuis quelques temps (environ dernière MAJ Ios 8), je rencontre un problème avec le commutateur sonnerie/vibreur. Il ne fonctionne plus. Je suis obligé de passer par " l'assistive touch "pour passer du mode vibreur à sonnerie. Comment est-ce que je peux être sur que c'est vraiment le commutateur qu'il faut changer ? Existe-il un test ou une manip à faire ? Cordialement, Jorris
  6. Ok en tout cas merci beaucoup pour ton aide et ta patience
  7. Pour l'instant ça marche Le problème venait d'où alors ?
  8. Toujours le même problème Télécharger snowbreeze ne va rien changer ? Les 2 tutos n'utilisent que redsnow
  9. C'est bon j'ai trouvé le fichier caché. J'ai fais le copier-coller mais j'ai encore The blobs could not be verified
  10. Bonjour, j'ai toujours les même problèmes que dans mon précèdent post Je suis le tuto mais ne trouve pas le dossier C:\Users\[user]\AppData\Roaming\redsn0w\ A partir d'App Data, je trouve plus J'ai réessayé le deuxième tutoriel :> Restaurer ou downgrader avec un firmware (iOS) modifié sur iTunes J'ai toujours erreur 3194 même en laissant fermer tiny umbrella Je n'ai que sauvegardé mon SSH hier, ça vient peut être de là ? J'ai téléchargé ce firmware (5.1.1B) ?: iPhone3,1_5.1.1_9B206_Restore merci
  11. Je supprime à chaque fois les fichiers hosts mais rien merci
  12. Bonjour, je relance juste ce topic pour éviter les doublons. J'ai lu énormément de topic mais je n'arrive toujours pas à résoudre mon problème Actuellement mon iphone 4 est 4.3.3 jailbreaké. Je souhaiterai restaurer mon iphone en 5.1.1 J'ai téléchargé le firmware 5.1.1, tiny umbrella et redsnow. Je viens d'installer la dernière version d'itune J'ai sauvegardé mon SSH. Si je me trompe pas c'est pas impossible de passer de 4.3.3 à 5.1.1 ? C'est dans le sens inverse que ça devient compliqué. Mon baseband est le suivant :04.10.01-ICE_2_13 J'ai suivi votre tutoriel: http://blogosquare.c...-2-9-5-windows/ Malheuresement, mon problème persiste. Je tombe toujours sur erreur 3194 parfois je tombe sur erreur 1600. J'ai plus trop d'idée. J'ai touché un peu au fichier host mais ça résoud pas le problème. Si vous pouviez m'aider s'il vous plait Merci
  13. [Résolu] Erreur 3194 pour restauration 5.1.1

    Bonjour, je relance juste ce topic pour éviter les doublons. J'ai lu énormément de topic mais je n'arrive toujours pas à résoudre mon problème Actuellement mon iphone 4 est 4.3.3 jailbreaké. Je souhaiterai restaurer mon iphone en 5.1.1 J'ai téléchargé le firmware 5.1.1, tiny umbrella et redsnow. Je viens d'installer la dernière version d'itune J'ai sauvegardé mon SSH. Si je me trompe pas c'est pas impossible de passer de 4.3.3 à 5.1.1 ? C'est dans le sens inverse que ça devient compliqué. Mon baseband est le suivant :04.10.01-ICE_2_13 J'ai suivi votre tutoriel: http://blogosquare.com/jailbreak-untethered-de-liphone-3gs-liphone-4-lipod-touch-3g-lipod-touch-4g-et-lipad-sous-lios-5-1-1-avec-sn0wbreeze-2-9-5-windows/ Malheuresement, mon problème persiste. Je tombe toujours sur erreur 3194 parfois je tombe sur erreur 1600. J'ai plus trop d'idée. J'ai touché un peu au fichier host mais ça résoud pas le problème. Si vous pouviez m'aider s'il vous plait Merci
  14. Je suis dans le même cas que vous
  15. Salut, j'ai aussi un problème avec installous 4. J'ai déjà eus du mal pour qu'il fonctionne au début maintenant c'est bon. J'arrive à télécharger sans problème les applications mais c'est au niveau de l'installation que y a un problème ( angry birds,coyote,fruit ninja,...). Il me marque un message d'erreur. Si quelqu'un peut m'aider ? merci EDIT (Editueur Xilius) : Nul besoin de poster deux fois.