felicie

Members
  • Content count

    19
  • Joined

  • Last visited

About felicie

  • Rank
    Membre
  • Birthday 03/12/1991

Profile Information

  • iDevice
    iPhone 3GS
  • iOS
    5.1.0
  • Jailbreak
    Non
  • Désimlock
    Oui, désimlocké officiellement
  • Système d'exploitation
    Mac OS
  1. Après une nuit de sommeil pour mon iphone, j'ai retenté un boot, qui a marché. Puis je l'ai jailbreaké, puis j'ai installé ultrasn0w, puis je l'ai rebooté et on m'a dit que "this device is already pwned with a bootrom exploit. For the time being, redsn0w requires that you manually select the IPSW in the Extras screen in order to specify the current build....." je suis donc aller chercher manuellement ipsw Rebooté.....et je n'ai toujours pas de réseau!!!
  2. Mais lorsque je fais le boot ca me dit qu'il y a une erreur et que je dois verifier si mon iphone est branché, car la pomme ne saffiche pas, je réessaye tout de meme
  3. AHHHH je pense que oui mon iphone est black de chez black et ne se rallume pas........arg !!!! je crois que j'ai encore besoin de votre aide :s
  4. Alors j'ai fais un custom firmware, puis en suite je l'ai PWNED DFU, mon écran etait noir, j'ai essayé de le jailbreaké une fois, ça a merdé ça m'a demandé de branché mon iphone a itunes, donc j'ai recommencé le jailbreak et la c'est bloqué sur "exploiting with limera1n" ça sent mauvais à votre avis?
  5. Merci beaucoup pour les réponses, continuons ici, sait-on jamais s'il existe un autre gros novice comme moi cela lui servira peut être... je suis donc en train de téléchargé http://appldnld.appl...76_Restore.ipsw je rentre chez moi et vous tiens informés..!! Merci à vous deux
  6. Je suis allée voir le magasin où je l'ai acheté, elle marche très bien dans d'autre téléphones, je ne comprends pas...grrr c'est pénible!!!!!
  7. Dac merci bcp! C'est vrai que c'sst vraiment bizarre mais elle a marché avant que je restaure mon iphone quand il avait été mis en place par des chinois donc c'est ça qui m'intrigue...
  8. Réseau indisp. ARGh!!! xdechir et jhon sont des membres qui pourraient m'aider??
  9. je viens de régler les réglages réseaux .....le téléphone recherche..... moi je prie C'est quoi ça? je suis novice...Désolée :/
  10. je l'ai rebooté, j'ai bougé,...rien n'y fait! Il n'y a pas de code pin sur ces cartes! Merci en tout cas, c'est gentil de m'aider... j'ai bien peur que mon cas soit désespéré!!
  11. Oui je suis en 5.1, j'ai finalement préféré ne pas partir d'une sauvegarde et j'ai "réseau indsp".....grrrr
  12. Je l'ai restauré pour te refaire donc je n'avais plus cydia, là je l'ai installé, nickel, je met mon ancienne sauvegarde d'iphone via itunes, et maintenant je vais voir si j'ai du réseau...
  13. Ha....merci!! j'essaie alors... je vais le jailbreaké sans mettre ultrasn0w juste en installant cydia, c'est bien ça ? je te tiens informé...
  14. Le message disparait seulement quand je le jailbreak, mais je n'ai pas accès au réseau