felicie

Members
  • Posts

    19
  • Joined

  • Last visited

Everything posted by felicie

  1. Après une nuit de sommeil pour mon iphone, j'ai retenté un boot, qui a marché. Puis je l'ai jailbreaké, puis j'ai installé ultrasn0w, puis je l'ai rebooté et on m'a dit que "this device is already pwned with a bootrom exploit. For the time being, redsn0w requires that you manually select the IPSW in the Extras screen in order to specify the current build....." je suis donc aller chercher manuellement ipsw Rebooté.....et je n'ai toujours pas de réseau!!!
  2. Mais lorsque je fais le boot ca me dit qu'il y a une erreur et que je dois verifier si mon iphone est branché, car la pomme ne saffiche pas, je réessaye tout de meme
  3. AHHHH je pense que oui mon iphone est black de chez black et ne se rallume pas........arg !!!! je crois que j'ai encore besoin de votre aide :s
  4. Alors j'ai fais un custom firmware, puis en suite je l'ai PWNED DFU, mon écran etait noir, j'ai essayé de le jailbreaké une fois, ça a merdé ça m'a demandé de branché mon iphone a itunes, donc j'ai recommencé le jailbreak et la c'est bloqué sur "exploiting with limera1n" ça sent mauvais à votre avis?
  5. Merci beaucoup pour les réponses, continuons ici, sait-on jamais s'il existe un autre gros novice comme moi cela lui servira peut être... je suis donc en train de téléchargé http://appldnld.appl...76_Restore.ipsw je rentre chez moi et vous tiens informés..!! Merci à vous deux
  6. Je suis allée voir le magasin où je l'ai acheté, elle marche très bien dans d'autre téléphones, je ne comprends pas...grrr c'est pénible!!!!!
  7. Dac merci bcp! C'est vrai que c'sst vraiment bizarre mais elle a marché avant que je restaure mon iphone quand il avait été mis en place par des chinois donc c'est ça qui m'intrigue...
  8. je viens de régler les réglages réseaux .....le téléphone recherche..... moi je prie C'est quoi ça? je suis novice...Désolée :/
  9. je l'ai rebooté, j'ai bougé,...rien n'y fait! Il n'y a pas de code pin sur ces cartes! Merci en tout cas, c'est gentil de m'aider... j'ai bien peur que mon cas soit désespéré!!
  10. Oui je suis en 5.1, j'ai finalement préféré ne pas partir d'une sauvegarde et j'ai "réseau indsp".....grrrr
  11. Je l'ai restauré pour te refaire donc je n'avais plus cydia, là je l'ai installé, nickel, je met mon ancienne sauvegarde d'iphone via itunes, et maintenant je vais voir si j'ai du réseau...
  12. Ha....merci!! j'essaie alors... je vais le jailbreaké sans mettre ultrasn0w juste en installant cydia, c'est bien ça ? je te tiens informé...
  13. Le message disparait seulement quand je le jailbreak, mais je n'ai pas accès au réseau
  14. Je me suis fait desimlocké il y a un mois, puisque ça faisait 2ans que j'avais acheté mon téléphone, normalement ça a bien marché puisque jusqu'à présent je n'avais pas de problème avec l'iPhone. Je suis en wifi oui, mais même lorsque je suis branché en ethernet (par le cable éthernet de l'hotel où je vis) itunes me dit toujours que "Aucune carte SIM n'est installée dans l'iPhone que vous essayez d'activer. Deconnectez l'iPhone et insérez-y une carte SIM."
  15. Merci pour ta réponse, étant déjà restaurer je l'ai juste rebooté, débranché a la fin,... itunes me dit toujours que je n'ai pas inséré ma carte sim et mon iphone me dit qu'il n'a pas pu être activé car "le serveur d'activation est momentanément indisponible"
  16. Bonjour, Alors mon histoire est la suivante : Ayant oublié mon portable (iphone 3Gs, 06.15.00, normalement débloqué depuis peu par le site d'Orange, utilisée avec une carte chinoise) chez moi, il est resté éteint 2-3jours. Quand je suis rentrée impossible de le faire marché, il ne s'allumait plus. Vivant en Chine, je suis allée chez China Mobile pour qu'ils regardent mon iphone de plus près. Ils m'ont dit que la batterie était morte, ils l'ont donc changé et lorsqu'ils ont voulu rallumé mon iphone, il s'affichait : "iphone désactivé réessayer dans 5332950...." Mon iPhone est donc resté là-bas une journée de plus et quand je l'ai récupéré, il marchait, tout en chinois. Je l'ai donc restaurer pour le synchroniser avec mon ordinateur. Lorsque j'ai voulu le rallumer, impossible, sur itunes, il était marqué que la carte sim n'était pas détectée. J'ai donc fouiner sur les forums, et j'ai vu que ça pouvait peut être un bug et qu'il fallait donc que je jailbreak mon iphone. J'ai téléchargé redns0w et me suis lancée. Miracle mon iPhone s'allume mais....pas de réseau! J'ai essayé cette manip : "Install Cydia" a la suite de son redémarrage via redsn0w, aller sur cydia , et ajouter la source ( http://repo.iphone4.fr/ ) Et une fois ajoutée, aller dans la source et installer Ultrasn0w Fixer for iOS 5.1. Et Enfin redémarrer en Tethered l'iPhone via Redsn0w. Ceci n'a pas marché, toujours pas de réseau. J'ai essayé d'installer "Install iPad baseband" mais lorsque j'ai déja Cydia c'est impossible et quand je ne l'ai pas ça fait rien. Quand j'essaie de cocher les deux en même temps ça ne marche pas. J'ai aussi essayé de mettre une feuille de papier contre ma carte sim, les deux côtés, rien n'y fait! J'ai enfin essayé REcovery Fix dans les extras de redn0w, après avoir restaurer mon telephone. J'ai vu aussi qu'il fallait peut etre enregistrer son téléphone avant de le jailbreaké, mais moi je ne peux pas puisque sans jailbreak la carte sim n'est pas reconnue..!!! Alors comme vous le voyez je suis bien désespérée et j'espère qu'une âme charitable saura m'aider. Et oui vivre en Chine, c'est aussi vivre loin de sa famille et de ses amis, sans portable c'est un peu relou!!!! A votre bon coeur Merci d'avance!!!!!